<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Third Test Gallery | 101.9fm Chicago - WTMX</title>
<meta name="description" content="101.9fm THE MIX - WTMX Chicago features the Eric and Kathy Morning Show, the signature entertainment morning radio program in Chicago and Todays New Music all day, right here with just a click of your mouse.">
<meta name="keywords" content="WTMX,101.9,101.9fm,Eric and Kathy,The Mix,radio,Chicago">
<meta http-equiv="content-type" content="text/html;charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/themes/sahifa-hbi/style.css" />
<link rel="pingback" href="http://wtmx.com/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<meta property="og:title" content="101.9fm Chicago - WTMX" />
<meta property="og:description" content="101.9fm THE MIX - WTMX Chicago features the Eric and Kathy Morning Show, the signature entertainment morning radio program in Chicago and Todays New Music all day, right here with just a click of your mouse." />
<meta property="og:image" content="http://wtmx.com/images/wtmx_facebook_default_new.jpg" />
<meta property="og:url" content="http://wtmx.com/third-test-gallery/" />
<meta property="og:locale" content="en_US" /><meta property="og:site_name" content="101.9fm THE MIX - WTMX Chicago features the Eric and Kathy Morning Show, the signature entertainment morning radio program in Chicago and Todays New Music all day, right here with just a click of your mouse." />
<meta property="og:type" content="website" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="101.9fm Chicago - WTMX" />
<meta name="twitter:site" content="@1019MIXChicago" />
<script type="text/javascript">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</script>
<script>HllConfig = {"stationName":"WTMXFM","pusher":"623e6aff761d8ba77bff","pusherChannels":["WTMXFM"]};</script>
<meta property="og:image" content="http://wtmx.com/wp-content/uploads/2015/04/EKPodcast.jpg" /> 
<!--[if lt IE 9]>
<script src="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/themes/sahifa-hbi/js/html5.js"></script>
<script src="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/themes/sahifa-hbi/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/themes/sahifa-hbi/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/themes/sahifa-hbi/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/themes/sahifa-hbi/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://wtmx.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="101.9fm Chicago - WTMX &raquo; Feed" href="http://wtmx.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="101.9fm Chicago - WTMX &raquo; Comments Feed" href="http://wtmx.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wtmx.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='musiclogs-styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/musiclogs/musiclogs.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='podcastone-styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/podcastone/podcastone.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='podcast-styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/podcasts/podcasts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='presslaff-styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/presslaff-interface-wtmx/assets/presslaff.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pagepeelprocss-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/HBI-PagePeelPro/css/pagepeelpro.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='acm-mods-plugin-styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/acm-mods/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='gf-display-plugin-styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/gf-display/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hubbard-keywords-plugin-styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/hubbard-keywords/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hubbard-keywordsjquery-ui-style-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/hubbard-keywords/js/jquery-ui/jquery-ui.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hubbard-keywordsjquery-ui-theme-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/hubbard-keywords/js/jquery-ui/jquery-ui.theme.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hll-listenbar-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/hubbard-listen-live-listenbar/css/listenbar.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-plugin-styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/local-weather/css/public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='on-air-schedule-plugin-styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/on-air-schedule/css/public.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui_style-css'  href='http://code.jquery.com/ui/1.9.2/themes/base/jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='pull-down-ad-plugin-styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/pulldown-ad/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-style-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/js/jquery-ui/themes/base/jquery-ui.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=1.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='rich-media-plugin-styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/rich-media/css/public.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='takeover-plugin-styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/takeover/css/public.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.2.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3481128-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/HBI-PagePeelPro/js/raphael-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/HBI-PagePeelPro/js/raphael-blur.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/gf-display/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/hubbard-keywords/js/jquery-ui/jquery-ui.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/hubbard-keywords/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/hubbard-listen-live-listenbar/js/pusher/dist/pusher.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/wtmx.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/hubbard-listen-live-listenbar/js/hll-listenbar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/on-air-schedule/js/public.js?ver=2.3'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/pulldown-ad/js/jquery.form.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=1.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"0","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/rich-media/js/jquery.jparallax.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/rich-media/js/jquery.event.frame.js?ver=1.1'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/themes/sahifa-hbi/js/tie-scripts.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://wtmx.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wtmx.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wtmx.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Another Test Gallery with a Really Really Long Title' href='http://wtmx.com/another-test-gallery-with-a-really-really-long-title/' />
<link rel='next' title='Adam Lambert' href='http://wtmx.com/adam-lambert/' />
<link rel="canonical" href="http://wtmx.com/third-test-gallery/" />
<link rel='shortlink' href='http://wtmx.com/?p=152978' />
<link rel="alternate" type="application/json+oembed" href="http://wtmx.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwtmx.com%2Fthird-test-gallery%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wtmx.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwtmx.com%2Fthird-test-gallery%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.60" /> -->
<link rel="shortcut icon" href="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/favicon.ico" title="Favicon" />	
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" type="text/css" media="all" href="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/themes/sahifa-hbi/css/style-black.css" />

<style type="text/css" media="screen"> 

body{background:#000000 url('http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/WTMX-Background2015-compressed.jpg') no-repeat fixed center top!important;}

body{
	font-family: 'Arial';
	color :Notice: Undefined index: color in /var/www/wtmx.com/htdocs/wp-content/themes/sahifa-hbi/panel/mpanel-functions.php on line 512;
	font-weight: normal;
	font-style: normal;
}

#main-nav, #main-nav ul li a{
	font-family: 'Arial';
	color :Notice: Undefined index: color in /var/www/wtmx.com/htdocs/wp-content/themes/sahifa-hbi/panel/mpanel-functions.php on line 512;
	font-weight: bold;
	font-style: normal;
}
a {
	color: #0800f2;	}
.top-nav, .top-nav ul ul {background:#000000 url('Notice: Undefined index: img in /var/www/wtmx.com/htdocs/wp-content/themes/sahifa-hbi/panel/mpanel-functions.php')    ;}
header {
	background: transparent;
	margin: 20px auto 25px;
	position: relative;
	width:1045px;
	-moz-box-shadow: inset 0 0 0px #FFF, 0 0 05px #cacaca;
	-webkit-box-shadow: inset 0 0 0px white, 0 0 0px #CACACA;
	box-shadow: inset 0 0 0px white, 0 0 0px #CACACA;
}

.header-content{padding:0px 0px;}

/* peel */
#jcornerSmall,  #peelback{
	position:fixed;
	width:150px;
	height:150px;
	z-index:9999;
	right:0px;
	top:0px;
}

#jcornerBig{
	position: fixed; 
	width: 650px; 
	height: 650px; 
	z-index: 9999; 
	right: 0px; 
	top: -1000px;
}

.admin-bar #jcornerSmall, .admin-bar #peelback{
	top:28px;
}

/* end peel styles */

/* remove the margins above and below the main-nav */
header{ margin-top:0px; margin-bottom: 10px;}

#main-content {margin-top: -10px;}

#main-nav, #main-nav ul li.current-menu-item, #main-nav ul li.current-menu-parent, #main-nav ul li.current-page-ancestor{margin-top: -9px;}

#main-nav ul li{margin-top: -3px;}
/* end remove the margins above and below the main-nav */

/* Soliloquy top alignment */
.home-ads { margin-top:-0px; }
#soliloquy-container-144 {display: inline-block; top: 10px; padding-bottom: 30px;}
.soliloquy-control-nav { display:none;top: 352px; left: -8px; width: 660px; text-align: center; }
.soliloquy-caption-inside { background: rgba(0,0,0,.8) !important; }
.soliloquy-caption-inside a { display:inline !important; color: yellow !important; }
@media only screen and (max-width: 985px) and (min-width: 768px){
#main-menu-mob{
width:97%;
}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
#PagePeel{
display:none;
}

#main-menu-mob{
width:95%;
}

.text-html-box{
text-align:center;
}

.soliloquy-thumbnails-container{
display:none;
}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.pagination .pages{
display:none;
}

#PagePeel{
display:none;
}

.soliloquy-thumbnails-container{
display:none;
}
}
</style> 

<meta http-equiv="Refresh" content="3600">

<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">

<script language="javascript">
window.onload = init;

function init(){
	var show_month;
	var d = new Date();
	var curr_day = d.getDay();
    var curr_date = d.getDate();
    var curr_month = d.getMonth(); // + 1; //Months are zero based
    var curr_year = d.getFullYear();
	var weekday=new Array("SUN","MON","TUES","WED","THUR","FRI","SAT");
	var months=new Array("JAN","FEB","MAR","APR","MAY","JUN","JUL","AUG","SEP","OCT","NOV","DEC");
//    alert(weekday[curr_day] + ", " + months[curr_month] + " " + curr_date + ", " + curr_year);
	document.getElementById('nav_date').innerHTML = weekday[curr_day] + ", " + months[curr_month] + " " + curr_date + ", " + curr_year;

jQuery("#menu-item-73 > a, #menu-item-73 > ul > li > a, #menu-item-73 > a").removeAttr('onClick');

jQuery("#menu-item-73 > a, #menu-item-73 > ul > li > a, #menu-item-73 > a").on(
{
click : function( e  )
{

//window.open('http://wtmx.tunegenie.com/listenlive','','width=950,height=750');
window.open('http://live.wtmx.com/listen','_blank');

e.stopImmediatePropagation( );
e.preventDefault( );

}

});

jQuery("#menu-item-89 > a, #menu-item-89 > ul > li > a, #menu-item-89 > a").removeAttr('onClick');

jQuery("#menu-item-89 > a, #menu-item-89 > ul > li > a, #menu-item-89 > a").on(
{
click : function( e  )
{

//window.open('http://wtmx.tunegenie.com/listenlive','','width=950,height=750');
window.open('http://live.wtmx.com/listen','_blank');

e.stopImmediatePropagation( );
e.preventDefault( );

}

});

}
</script>
	<!-- Include google_services.js -->
		<script src="http://www.googletagservices.com/tag/js/gpt.js"></script>
		<script type='text/javascript'>
		googletag.cmd.push(function() {
					googletag.defineSlot('/1028849/wtmx_right_top', [300, 250], "acm-ad-tag-sidebar_right_top").addService(googletag.pubads());
										googletag.defineSlot('/1028849/wtmx_Home_bot_234x60', [234, 60], "acm-ad-tag-bottom_234x60_1").addService(googletag.pubads());
										googletag.defineSlot('/1028849/wtmx_Home_bot_234x60_2', [234, 60], "acm-ad-tag-bottom_234x60_2").addService(googletag.pubads());
										googletag.defineSlot('/1028849/wtmx_Home_bot_234x60_3', [234, 60], "acm-ad-tag-bottom_234x60_3").addService(googletag.pubads());
										googletag.defineSlot('/1028849/wtmx_right_bottom', [300, 250], "acm-ad-tag-sidebar_right_bottom").addService(googletag.pubads());
									
									googletag.pubads().enableAsyncRendering();
					googletag.enableServices();
										});
			</script> 
			
			<script type='text/javascript'>
				var data = {"richmedia":false};

			</script>
		<script type='text/javascript'>
		 		var takeover_data = {"takeover":true,"id":"67","name":"WTMX Happy Holidays","background":"http:\/\/wtmx.com\/wp-content\/uploads\/2016\/12\/DEC16hldytkvr_wtmx_logo1700x1200-4.jpg","clickable":"1","link":"http:\/\/www.wtmx.com","target":"self","bg_color":"#000000","keep_still":"1","hide_header":"1","use_header_logo":"http:\/\/wtmx.com\/wp-content\/uploads\/2016\/12\/DEC16hldyttkvr_wtmx_logo1024x299.png","vert_one":"","vert_two":"","bott_left":"","bott_center":"","bott_right":""};

			  </script>
		<script type='text/javascript'>
				var pulldownad_data = {"pulldownad":false};

				</script></head>
<body id="top" class="single single-post postid-152978 single-format-standard">


	<div class="background-cover"></div>
	<div class="wrapper">
		<div id="leaderboard_wrap">
			<div class="top_leaderboard">
				<div class="leaderboard_ad">
					
		<div id='acm-ad-tag-%tag_id%' class='adslot' style='width:100%; height:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-%tag_id%'); });
</script>
		</div>
						</div>
				
							</div>
		</div>
		<header>
			
		<div class="header-content">
			
<link rel="stylesheet" type="text/css" media="all" href="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/hbi-masthead/views/masthead.css" />
<script>
    jQuery(document).ready(function($){
	$('#listentab_wrap').click(function(){
	  window.open("");
	});
    });	
</script>

<div id="listentab_wrap">
    <div id="listentab_header">
	    <div id="listentab_textarea">
		    <div class="listentab_text" style="opacity:0"></div>
	    </div>
    </div>
</div>

<div class="hbi_masthead">
	<a href="/">	<img src="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/BillboardStructure-2.png" id="masthead_logo">	</a>	
				<a href="/"><img src="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/EKBillboard-Orange16.png" id="masthead_banner" /></a>
					
</div>
<script src="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/hbi-masthead/views/scroll.js"></script>			<div class="clear"></div>
		</div>	
							<nav id="main-nav">
				<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42"><a href="http://wtmx.com">Home</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">Eric &#038; Kathy</a>
<ul class="sub-menu">
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://wtmx.com/latest-scoop-from-the-show/">Latest Scoop from the Show</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://wtmx.com/staff-show-bios/">Staff Show Bios</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://wtmx.com/ekpodcast/">Eric &#038; Kathy Podcast</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://wtmx.com/healthy-with-hart/">Healthy with Hart</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://wtmx.com/text-topic-of-the-day/">Text Topic of the Day</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://wtmx.com/mix-morning-mindbender/">MIX Morning Mindbender</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://wtmx.com/get-social-with-eric-kathy/">Get Social with Eric and Kathy</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44"><a href="#">On THE MIX</a>
<ul class="sub-menu">
	<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://wtmx.com/events/">Events</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://wtmx.com/photo-gallery/">MIX Photos</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://wtmx.com/contests/">Contests</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://wtmx.com/lisa-allen/">Lisa Allen</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://wtmx.com/kozs-korner/">Koz&#8217;s Korner</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://wtmx.com/get-social-with-eric-kathy/">Get Social with The MIX</a></li>
	<li id="menu-item-895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-895"><a href="http://wtmx.halfoffdeal.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://wtmx.halfoffdeal.com/', 'Half Price Deals ']);" target="_blank">Half Price Deals <i class="icon-external-link"></i></a></li>
	<li id="menu-item-2324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2324"><a href="http://wtmx.com/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-196196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196196"><a href="http://wtmx.com/contest-rules/">Contest Rules</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45"><a href="#">MIX Music</a>
<ul class="sub-menu">
	<li id="menu-item-183422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183422"><a href="http://wtmx.com/wtmx-music-logs">Music Logs &#8211; WTMX</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://wtmx.com/concerts/">Concerts</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://wtmx.com/venue-seating-charts/">Venue Seating Charts</a></li>
	<li id="menu-item-174257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174257"><a target="_blank" href="http://live.wtmx.com/listen">Listen Live  <i class="icon-external-link"></i></a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46"><a href="#">MIX Community</a>
<ul class="sub-menu">
	<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://wtmx.com/public-affairs/">Public Affairs</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://wtmx.com/go-guide/">MIX Winter Guide</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a href="http://vvf.hubbardradiochicago.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://vvf.hubbardradiochicago.com/', 'Make A Difference  ']);" target="_blank">Make A Difference  <i class="icon-external-link"></i></a></li>
	<li id="menu-item-2810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2810"><a href="http://wtmx.com/career-opportunities/">Job Opportunities</a></li>
	<li id="menu-item-193213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193213"><a href="http://wtmx.com/feedback/">Feedback</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://wtmx.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48"><a href="#">Audio/Video</a>
<ul class="sub-menu">
	<li id="menu-item-89" class="listen-live menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a target="_blank" href="http://live.wtmx.com/listen">Listen Live  <i class="icon-external-link"></i></a></li>
	<li id="menu-item-208382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208382"><a href="http://wtmx.com/mix-app/">MIX App</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://www.hubbardradiochicago.com/StreamingHelp.pdf" onclick="_gaq.push(['_trackEvent','download','http://www.hubbardradiochicago.com/StreamingHelp.pdf']);" target="_blank">Streaming Help  <i class="icon-external-link"></i></a></li>
</ul>
</li>
<li id="menu-item-2541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2541"><a href="/insider/">MIX Insider</a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2570"><a href="#"><span id="nav_date" style="width:208px;text-align:right;"></span></a></li>
</ul></div>							</nav><!-- .main-nav /-->
<div id="hll-actions">
	<ul>
		<li class="hll-actions-listen">
			<a href="http://live.wtmx.com/listen" target="_blank">
				<span class="svg-icon play-circle-outline">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24"><path d="M10 16.5l6-4.5-6-4.5v9zM12 2c-5.525 0-10 4.475-10 10s4.475 10 10 10 10-4.475 10-10-4.475-10-10-10zM12 20c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z" fill="#0f71a0"></path></svg>
					<i class="icon-play-circle-outline"></i>
				</span>
				<span class="hll-actions-listen-label">
					<span class="hll-link-color">
						Listen <span class="hll-actions-listen-live-live">Live</span>
					</span>
					<span class="hll-actions-onair">
						<span class="hll-action-onair-label hll-highlight-color">ON AIR:</span>
						<span class="hll-action-onair-show">EX'S AND OH'S - ELLE KING</span>
					</span>
				</span>
			</a>
		</li>
		<li class="hll-actions-timeline">
			<a href="http://live.wtmx.com/listen" target="_blank">
				<span class="svg-icon dots-three-vertical">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 20 20"><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM10.001 5.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2zM10.001 14.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z" fill="#0f71a0"></path></svg>
					<i class="icon-dots-three-vertical"></i>
				</span>
				<span class="hll-actions-label">Timeline</span>
			</a>
		</li>

		<li class="hll-actions-profile">
			<a href="http://live.wtmx.com/listen/login" target="_blank">
				<span class="svg-icon person-outline">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24"><path d="M12 5.9c1.16 0 2.1 0.94 2.1 2.1s-0.94 2.1-2.1 2.1-2.1-0.94-2.1-2.1 0.94-2.1 2.1-2.1zM12 14.9c2.975 0 6.1 1.455 6.1 2.1v1.1h-12.2v-1.1c0-0.645 3.125-2.1 6.1-2.1zM12 4c-2.21 0-4 1.79-4 4 0 2.205 1.79 4 4 4s4-1.795 4-4c0-2.21-1.79-4-4-4zM12 13c-2.665 0-8 1.335-8 4v3h16v-3c0-2.665-5.335-4-8-4z" fill="#0f71a0"></path></svg>
					<i class="icon-person-outline"></i>
				</span>
				<span class="hll-actions-label">
					<span class="hll-link-color">Account</span>
				</span>
			</a>
		</li>
	</ul>
</div>
		</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-152978 post type-post status-publish format-standard has-post-thumbnail hentry category-photo-galleries">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="name">Third Test Gallery</h1>
					
				<div class="entry">
										
        <style type='text/css'>
            #gallery-1 {
                margin: auto;
            }
            #gallery-1 .gallery-item {
                float: left;
                margin-top: 10px;
                text-align: center;
                width: 33%;           }
            #gallery-1 img {
                border: 2px solid #cfcfcf;
            }
            #gallery-1 .gallery-caption {
                margin-left: 0;
            }
        </style>
        <!-- see gallery_shortcode() in wp-includes/media.php -->
        <div id='gallery-1' class='gallery-images gallery galleryid-152978'><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/EKPodcast.jpg'><img width="150" height="150" src="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/EKPodcast-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="EKPodcast" srcset="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/EKPodcast-150x150.jpg 150w, http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/EKPodcast-55x55.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
            </dt></dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2013/09/20150413_MumfordSons_660x3502.jpg'><img width="150" height="150" src="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2013/09/20150413_MumfordSons_660x3502-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20150413_MumfordSons_660x350" srcset="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2013/09/20150413_MumfordSons_660x3502-150x150.jpg 150w, http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2013/09/20150413_MumfordSons_660x3502-55x55.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
            </dt></dl><dl class='gallery-item'>
            <dt class='gallery-icon'>
                <a href='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2013/09/20150501_Lollapalooza_660x350.jpg'><img width="150" height="150" src="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2013/09/20150501_Lollapalooza_660x350-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="20150501_Lollapalooza_660x350" srcset="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2013/09/20150501_Lollapalooza_660x350-150x150.jpg 150w, http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2013/09/20150501_Lollapalooza_660x350-55x55.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
            </dt></dl><br style="clear: both" />
            <br style='clear: both;' />
        </div>

										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2015-06-03</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://wtmx.com/author/jbuti/" title="Posts by Jeff Buti" rel="author">Jeff Buti</a></strong></div>

					
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			

		
				<div id="comments">

	<p class="nocomments"></p>
	


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
			<div class="text-html-box" style="text-align:center;">
			<script type='text/javascript'>


function openListenLive( event )
{

//window.open('/live/playerWTMX1.php','', 'width=590,height=380');

window.open('http://live.wtmx.com/listen','_blank');

event.stopImmediatePropagation( );
event.preventDefault( );

}
</script>

<style>
/* Right Top Widget */
#sidebar .rt-options {
    width: 305px;
    margin-top: 10px;
    margin-bottom: 30px;
    overflow: hidden;
    background: white;
    border-radius: 1px;
    -moz-border-radius: 1px;
    -webkit-border-radius: 1px;
    box-shadow: 0 1px 3px 0 #B5B5B5;
    -moz-box-shadow: 0 1px 3px 0 #b5b5b5;
    -webkit-box-shadow: 0 1px 3px 0 #B5B5B5;
    clear: both;
    border: 1px solid #DDD;
    border-bottom: 0 none;
}

.rt-options.col2 li {
    width: 75px;
    border-width: 0 0 0px !important;
    border-left: 1px solid #DDD !important;
}

.rt-options.col2 li:nth-child(3n+3) {
/*    border-right: 1px solid #DDD !important;*/
}

.rt-options li {
    line-height: 15px;
    float: left;
    width: 70px;
    padding: 7px 0;
    border-bottom: 1px solid #ddd;
    -moz-transition: .4s linear;
    -webkit-transition: .4s ease-out;
    transition: .4s linear;
}

.rt-options li:nth-child(3n-1) {
/*    border-right: 1px solid #DDD;*/
/*    border-left: 1px solid #DDD;*/
}

.rt-options li a {
    display: block;
    text-align: center;
}

.rt-options li a strong {
    background: url(http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2015/01/icons.png) no-repeat;
    opacity: .6;
    display: block;
    height: 56px;
    margin-bottom: 5px;
    -webkit-transition: all ease-in-out 0.2s;
    -moz-transition: all ease-in-out 0.2s;
    -o-transition: all ease-in-out 0.2s;
    transition: all ease-in-out 0.2s;
}

.rt-options li a:hover strong {
    opacity: 1;
}

.rt-options li:hover {
    background-color: #F8F8F8;
}

.rt-options li:hover a {
    text-decoration: none;
}

.rt-options li.facebook-fans a strong {
    background-position: center -56px ;
}

.rt-options li.facebook-fans a:hover strong {
    background-position: center -0px ;
}

.rt-options li.listen-live a:hover strong {
    background-position: center -112px;
}

.rt-options li.listen-live a strong {
    background-position: center -168px;
}

.rt-options li.twitter-followers a strong {
    background-position: center -281px;
}

.rt-options li.twitter-followers a:hover strong {
    background-position: center -225px;
}

.rt-options li.tunein-followers a strong {
    background-position: center -393px;
}

.rt-options li.tunein-followers a:hover strong {
    background-position: center -337px;
}

.rt-options li span {
    display: block;
    font-size: 21px;
}

.rt-options li a small {
    color: #777;
}
</style>
<center>
<div class="widget rt-options col2">
<ul>
<li class="listen-live">
<a onclick="javascript: openListenLive(event);"  href='#'>
<strong></strong>
<span></span>
<small>Listen Live</small>
</a>
</li>
<li class="twitter-followers">
<a href="http://twitter.com/1019MIXChicago" target="_blank">
<strong></strong>
<span></span>
<small>Twitter</small>
</a>
</li>
<li class="facebook-fans">
<a href="http://www.facebook.com/pages/1019-THE-MIX-Chicago/41609152571" target="_blank">
<strong></strong>
<span></span>
<small>Facebook</small>
</a>
</li>
<li class="tunein-followers">
<a href="http://tunein.com/radio/The-MIX-1019-s23211/" target="_blank">
<strong></strong>
<span></span>
<small>TuneIn</small>
</a>
</li>
</ul>
</div>
</center>			</div>
					<div class="text-html-box" >
			
<script type='text/javascript'>
	(function ($) {
		"use strict";
		$(function () {
			
			var keywords = [{"label":"ALARM CLOCK","link":"\/alarm-clock\/","target":"SELF","title_client":"Alarm Clock"},{"label":"APP","link":"http:\/\/wtmx.com\/mix-app\/","target":"SELF","title_client":"MIX App"},{"label":"APPLE VACATIONS","link":"http:\/\/wtmx.com\/fiftymissioncap\/","target":"SELF","title_client":"Eric and Kathy So YaWanna Go To Punta Cana"},{"label":"APPS","link":"\/mix-tunein-app\/","target":"SELF","title_client":"Tune-In App"},{"label":"BLUE CHIP CASINO","link":"http:\/\/www.bluechipcasino.com\/","target":"BLANK","title_client":"Blue Chip Casino"},{"label":"CASINO","link":"http:\/\/www.bluechipcasino.com\/","target":"BLANK","title_client":"Blue Chip"},{"label":"CONTACT US","link":"\/contact-us\/","target":"SELF","title_client":"Contact Us"},{"label":"DMG","link":"http:\/\/wtmx.com\/medical-minute\/","target":"SELF","title_client":"DuPage Medical Group"},{"label":"ERIC AND KATHY","link":"\/latest-scoop-from-the-show\/","target":"SELF","title_client":"Eric & Kathy"},{"label":"HEALTHY WITH HART","link":"\/healthy-with-hart\/","target":"SELF","title_client":"Healthy with Hart"},{"label":"INSIDER","link":"http:\/\/wtmx.com\/insider","target":"SELF","title_client":"MIX Insider"},{"label":"LATEST SCOOP","link":"\/latest-scoop-from-the-show\/","target":"SELF","title_client":"Latest Scoop"},{"label":"LIPO DOC","link":"\/liposuction-and-cosmetic-surgery-institute\/","target":"SELF","title_client":"Lipo Doc"},{"label":"LISA","link":"\/lisa-allen\/","target":"SELF","title_client":"Lisa Allen\\'s Page"},{"label":"MIX APP","link":"http:\/\/wtmx.com\/mix-app\/","target":"SELF","title_client":"MIX App"},{"label":"MIX MATTERS","link":"\/public-affairs\/","target":"SELF","title_client":"Public Affairs"},{"label":"MOMS","link":"\/moms-in-the-mix\/","target":"SELF","title_client":"Mom\\'s In The Mix"},{"label":"MSI","link":"\/moms-in-the-mix\/","target":"SELF","title_client":"Mom\\'s In The Mix"},{"label":"NOW ONYX","link":"http:\/\/wtmx.com\/fiftymissioncap\/","target":"SELF","title_client":"Eric and Kathy So YaWanna Go To Punta Cana"},{"label":"PUNTA CANA","link":"http:\/\/wtmx.com\/fiftymissioncap\/","target":"SELF","title_client":"Eric and Kathy So YaWanna Go To Punta Cana"},{"label":"RULES","link":"http:\/\/wtmx.com\/contest-rules\/","target":"SELF","title_client":"OnAir Contest Rules"},{"label":"SKI SCENE","link":"http:\/\/wdrvski.halfoffdeals.com\/","target":"BLANK","title_client":"Ski Scene"},{"label":"TAILGATE","link":"http:\/\/wtmx.com\/miller-lite-presents-chicago-bears-park-tailgate-and-ride\/","target":"SELF","title_client":"Miller Lite Chicago Bears Presents Park Tailgate and Ride"},{"label":"TRIP","link":"http:\/\/wtmx.com\/fiftymissioncap\/","target":"SELF","title_client":"Eric and Kathy So YaWanna Go To Punta Cana"},{"label":"WRINKLE FAIRY","link":"\/liposuction-and-cosmetic-surgery-institute\/","target":"SELF","title_client":"Lipo Doc"}];
			
             $( "#keywords" ).autocomplete({
                    minLength: 0,
                    source: keywords,
                    focus: function( event, ui ) {
                    $( "#keywords" ).val( ui.item.label );
                    return false;
                    },
                    select: function( event, ui ) {
	                    
	                    _gaq.push(['_trackEvent','Keyword - ' + ui.item.title_client, 'Click']);
	                    
                        if( ui.item.target == 'SELF' )
                        {
                            location.href = ui.item.link;
                        }
                        else
                        {
                            window.open( ui.item.link );
                        }
                    }
                }).autocomplete( "instance" )._renderItem = function( ul, item ) {
                return $( "<li>" )
                .append( "<a>" + item.label + "</a>" )
                .appendTo( ul );
                };
			
		});
	}(jQuery));	
	
</script>

<input type='text' id='keywords' size='45' placeholder="Enter Keyword"/>			</div>
		<div id="acm_ad_zones-2" class="widget acm_ad_zones"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id='acm-ad-tag-sidebar_right_top' class='adslot' style='width:100%; height:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-sidebar_right_top'); });
</script>
		</div>
		</div></div><!-- .widget /-->			<div class="text-html-box" >
			
			</div>
					<div class="text-html-box" >
			<div style="padding-bottom:5px;"><a href="http://wtmx.com/insider/"><img src="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/MIXInsider16-300x250-Fall.jpg"></a></div>			</div>
					<div class="text-html-box" >
			<!-- Timed Content v1.2.4 -->
<a href="http://live.wtmx.com/listen" target="_blank"><img src="http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/BlueChipGeneric-MusicCenter.jpg" border="0"></a><!-- End of Timed Content -->
			</div>
		<div id="acm_ad_zones-3" class="widget acm_ad_zones"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<div id='acm-ad-tag-sidebar_right_bottom' class='adslot' style='width:100%; height:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-sidebar_right_bottom'); });
</script>
		</div>
		</div></div><!-- .widget /--></aside>		<div class="clear"></div>
	</div><!-- .container /-->
	
	
	<footer>
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="acm_ad_zones-4" class="footer-widget acm_ad_zones"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">
		<div id='acm-ad-tag-bottom_234x60_1' class='adslot' style='width:100%; height:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-bottom_234x60_1'); });
</script>
		</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="acm_ad_zones-13" class="footer-widget acm_ad_zones"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">
		<div id='acm-ad-tag-bottom_234x60_2' class='adslot' style='width:100%; height:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-bottom_234x60_2'); });
</script>
		</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="acm_ad_zones-14" class="footer-widget acm_ad_zones"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">
		<div id='acm-ad-tag-bottom_234x60_3' class='adslot' style='width:100%; height:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-bottom_234x60_3'); });
</script>
		</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
			<div class="alignright">
				<div style='font-size: 8pt;'>© Copyright 2015 WTMX Radio and Hubbard Radio Chicago LLC</div>			</div>
						
			<div class="alignleft">
				<div style='line-height: 1.25em;padding: 2px 0 2px 0;font-size: 8pt;'><a href='http://corporate.hubbardradio.com/terms-of-use/' target='_blank'>Terms of Use</a> | 
<a href='http://corporate.hubbardradio.com/privacy-policy/' target='_blank'>Privacy Statement</a> | 
<a href='http://corporate.hubbardradio.com/dmca-notice/' target='_blank'>DMCA Notice</a> | 
<a href='http://www.hubbardradiochicago.com/sharedcode/EEO_Chicago.pdf' target='_blank'>EEO Public File Report</a> |
<a href='/contest-rules/'>Contest Rules</a><BR><a href='https://publicfiles.fcc.gov/fm-profile/wtmx' target='_blank'>WTMX Public File</a> | For assistance contact Susan Wiencek at 312-946-1019</div>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var PagePeelProParams = {"smallImageUrl":"http:\/\/wtmx.com\/wp-content\/uploads\/2016\/12\/ChicagolandChevy17-PEEL100.jpg","largeImageUrl":"http:\/\/wtmx.com\/wp-content\/uploads\/2016\/12\/WTMX_ChevyMalibu17-PeelAd.jpg","peelColorStart":"","peelColorEnd":"","pagePeelTargetUrl":"http:\/\/www.chevydriveschicago.com\/model\/chevrolet-malibu.html?utm_source=WTMX&utm_medium=Banner&utm_campaign=Eric%20and%20Kathy%20Display","pagePeelActivateEvent":"hover","openInNewWindow":"true","youtubeVideoCode":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/HBI-PagePeelPro/js/pagepeelpro.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/enqueue-javascripts/js/public.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/wp-util.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/wtmx.com\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/wtmx.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/rich-media/js/public.js?ver=1.1'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/takeover/js/public.js?ver=1.3'></script>
<script type='text/javascript' src='http://dnyxr1cbro93cy7d6219f2r1.wpengine.netdna-cdn.com/wp-content/plugins/pulldown-ad/js/public.js?ver=1.0.0'></script>
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3481128-1', 'auto');
  ga('send', 'pageview');

</script><div id="ttdUniversalPixelTag2d9c1b7add9c44e8861adc1b555e650c" style="display:none">
    <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        (function(global) {
            if (typeof TTDUniversalPixelApi === 'function') {
                var universalPixelApi = new TTDUniversalPixelApi();
                universalPixelApi.init("sgbyxvw", ["4c5kgv7"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag2d9c1b7add9c44e8861adc1b555e650c");
            }
        })(this);
    </script>
</div>
</body>
</html>